Seite 1 von 1

UAE4all startet nicht

Verfasst: So Aug 07, 2016 09:43
von vitus
Nachdem mein Kumpel seine Pandora nach einem Fullflash nun korrekt am laufen hat. (Danke nochmal für die Hilfe). Will er als Riesen SWOS* Fan nun SWOS auf dem Amiga Emulator starten.

Problem: es kommt noch die Frage ob der alte oder der neue Uae gestartet werden soll. Dann aber passiert gar nix mehr.

Die Konfiguration ist von meiner Pandora kopiert. Meins ist aber ein 1ghz Modell und seine eine Rebirth. Kann es daran liegen? Andere apps funktionieren.

Es wäre schön, wenn er meine Konfig übernehmen könnte, weil er in Linux-Dingen nicht ganz so bewandert ist.

* SWOS = Sensible World of Soccer 8-)

Re: UAE4all startet nicht

Verfasst: Do Aug 11, 2016 14:28
von IngoReis
Amiga Emulator?
Wow damit beschäftigte ich mich lange nimmer.
Hab ja nen echten Amiga hier :P

Sensible World of Soccer = granatenstarkes Spiel Hoshi :D

Was ich noch aufm Amiga sehr empfehlen kann ist der Platformer Tricky Quiky Games.

Re: UAE4all startet nicht

Verfasst: Do Aug 11, 2016 14:57
von matzesu
Und diese Giana Sisters Spezial Edition mit den Grafiken aus der DS Version..
Läuft auch super auf meiner CC Pandora
Dabei ist doch der Amiga Emu genau die Anwendung, für die die Pandora damals die Tastatur bekommen hat..

Re: UAE4all startet nicht

Verfasst: Sa Okt 08, 2016 20:55
von vitus
Wollte nur mal antworten dass das Problem Mittlerweile gelöst ist. Wir haben einfach uea4arm genommen.

Gesendet von meinem MotoG3 mit Tapatalk